SwissLine - Hackerangriff – Details zu Vorfällen

Alle Systeme funktionieren

Hackerangriff

Gelöst
Großer Ausfall
Aufgetreten am vor mehr als 3 JahrenDauerte etwa 1 Stunde

Betroffen

Radio Redcastle

Großer Ausfall aus 4:49 PM zu 5:51 PM

ZentralWelt

Großer Ausfall aus 4:49 PM zu 5:51 PM

Köderalarm Schweiz

Großer Ausfall aus 4:49 PM zu 5:51 PM

Supportcenter

Großer Ausfall aus 4:49 PM zu 5:51 PM

Aktualisierung
  • Gelöst
    Gelöst

    Die Störung wurde Abgeschlossen.

  • Überprüfung
    Überprüfung

    Das Problem wurde behoben und wird derzeit überwacht.

  • Identifizierung
    Update

    Der Komponent "Köderalarm Schweiz" wurde Entsperrt. Es besteht keine Gefahr.

  • Identifizierung
    Update

    Der Komponent "ZentralWelt" wurde Entsperrt. Es besteht keine Gefahr.

  • Identifizierung
    Update

    Der Komponent "Radio Redcastle" wurde Entsperrt. Es besteht keine Gefahr.

  • Identifizierung
    Identifizierung

    Aus Sicherheitsgründen haben wir unsere Systeme blockiert. Wir gehen von einem versuchten Hackerangriff aus!

    Derzeit ist jede Website blockiert.