SwissLine - Verlängerte Ladezeiten – Details zu Vorfällen

Alle Systeme funktionieren

Verlängerte Ladezeiten

Gelöst
Beeinträchtigte Leistung
Aufgetreten am vor mehr als 3 JahrenDauerte weniger als 1 Minute

Betroffen

ZentralWelt

Funktionsfähig aus 9:41 AM zu 9:41 AM

Aktualisierung
  • Gelöst
    Gelöst

    Aufgrund einer Technischen Störung ist die Ladezeit erheblich gestiegen.